Copying Documents

Remove paperclips, staples or other loose objects before placing originals in feeder. Be sure to straighten bent or curled edges.

If using the Glass Platen, Lift the lid and place documents face down on the glass at the position of arrow regardless of size.

Select any additional copy settings.

Place Originals in the document Feeder.

Adjust paper guides.

Press original document type, i.e. Text, Text/Photo, Photo, etc.
Press [sort] to collate document (if not highlighted)
Enter any finishing options
Enter desired number of copies
Press [Sample Copy] copier will print one completed set and prompt you [Suspend] to cancel job or change settings
[Continue] if job is correct to complete remaining copy sets

Or press START to skip [Sample Copy]

Note: When copying from the glass and requesting multiple copies, press the # key after feeding your last original to release the additional copies.
Using Batch Mode

Use **[Batch]** when the number of pages being fed in the document feeder exceeds the feeder capacity, **or** you need to feed documents from the feeder and off the platen glass **or** you need to feed pages from different sources but want to keep the page order and output multiple complete copies.

1. Press **[Special Original]**.

2. Select **[Batch]**, and then press **[OK]**.

3. Enter your **job settings** including the **desired number of copies**.

4. Place the first part of the originals in the feeder (or on the glass) press **(Start)** key

5. After those originals have been scanned, placed the next batch, pressing start each time a new page or pages is added and continue until all the pages for your job is complete.

6. Press the **[#]** key to release the complete job.

**Note:** If copies are not stapled, the machine will deliver the first copies as they are scanned and will release the additional copies after the # key have been selected. You cannot switch between 1 sided and 2 sided documents when using this mode.
SORT Rotate/Sort – the machine assembles copies as sets in sequential order. Use [Sort] when placing multiple page document to maintain page order - Same as [Collate]. When a finisher is installed with the device the machine will output the document in the Sort/Shift Sort order, separating the first set from the next set.

STACK – groups together copies of each page in a multi-page original. Use Stack when setting multiple pages in the document feeder and requiring the same copy number count per page to be stacked.

ROTATE SORT– Use Rotate Sort when your machine does not have a finisher to keep jobs separated. To use this option you must have one paper tray loaded with 8.5x11 paper in landscape orientation and the other tray loaded with 11x8.5 portrait and select this option from the finishing mode or from the short cut menu on copier screen.
Stapling Documents

1. Place Documents in the document Feeder
2. On bottom of touch screen - select the staple position that match you job output.
   - Select Top Left (straight)
   - Top Left Slant
   - Bottom Left (for landscape documents fed through feeder in portrait orientation)
   - Double Staple Left (portrait Orientation)
   - Double Staple Top (landscape orientation)
   - Booklet stapling (for booklet folded at center stapling)
3. Press OK
4. Press Start

Note: The number of pages and stapling positions will vary by machine depending on the model and type of finisher installed
2 & 3 Hole Punch

Placing originals (originals placed in the ADF):
- Originals read from left to right

3 holes
- Originals read from top to bottom

When the Booklet Finisher SR4040 is attached:
- You cannot use the bypass tray with this function.
Duplex Copying (2 Sided Output)

Place Originals in Feeder
Landscape orientation or Portrait orientation

1. Press [Dup./Combine/Series].

Select

1 Sided $\rightarrow$ 2 Sided

or

3. Select [1 Sided $\rightarrow$ 2 Sided] or [2 Sided $\rightarrow$ 2 Sided].

Select

2 Sided $\rightarrow$ 2 Sided

You can select these options from the main copier panel

Press OK
Enter desired options
Select copy count
Press START
Full menu for short cuts on panel

**Duplex** – 1 sided+2 Sided
- 2 Sided+ 2 Sided

**Combine** – Combine multiple pages on single pages with options for 2 sided or single sided output and options of placing 2, 4, 8 or pages on a single page. Users can choose different size pager for output.

**Series** – output documents from 2 Sided to 1 Sided
Copy 2 face forwarding pages of a book to 2 single pages.

**Book** – Create a magazine output (use booklet for 4 page output) use Magazine for 5 or more pages. When the booklet finisher is installed, Users can choose to have the job stapled and folded.
Use to copy 2 face forwarding pages of a book as a duplex output.
Combine Pages

Use this option to combine multiple single pages or 2 sided pages for multiple pages copied on each side of a page. Originals can be copied in portrait or landscape orientation.

1. Press [Dup./Combine/Series].

2. Press [Combine].


   Placing originals (originals placed in the ADF)
   - Originals read from left to right
   - Originals read from top to bottom

   ![Portrait (P) originals](image)
   ![Landscape (L) originals](image)

   1 Sided 2 Pages → Combine 1 Side
   Copies two 1-sided originals to one side of a sheet.

   ![1 Sided 4 Pages → Combine 1 Side](image)
   Copies four 1-sided originals to one side of a sheet.

4. Select the number of originals to combine.
5. Select the paper size.
6. Press [OK].
7. Place the originals, and then press the [Start] key.

**Note**

Some of these options are available from the main copier panel. You cannot use the Bypass tray with this option.
Book Copying

Place open Book on Glass Platen

Press [Dup./Combine/Series] button
  Select [SERIES] button
  Press [Book - 1 sided] for single pages
  Outputs 2 single pages for the right and left pages
  Press [OK]

OR

Press the [BOOK] button
  Select [BOOK TO 2 SIDED]
    - Copies the left and right pages and place front and back to a single page
    - Press [OK]

Enter desired sets
Press [Start]
Reduction/Enlargement

Select the option that matches your output

1. Press [Auto Reduce / Enlarge].

2. Select the paper size.

3. Place the originals, and then press the [Start] key.

Note:
- The machine selects reproduction ratios of between 25-400%.

Place originals, Press START
Directional Size Magnification%

Use this feature to enlarge a document by placing percentage proportions in the horizontal and vertical fields.

Place document on platen glass
Press [Reduce/Enlarge]

Press [Direct. Mag. %].

Press [Horizontal]
Enter the desired ratio with the number keys, and then press [ # ].
Press [Vertical].
Enter the desired ratio with the number keys, and then press [ # ].
Press [OK] twice.
Place the originals, and then press the [Start] key.
Create Margin

- Reduces the image to 93% of its original size and places the reduced image at the center. By combining it with the Reduce / Enlarge functions, you can further increase a margin. Great for creating copy edge for stapling or hole punching.

1. Press [Create Margin].
2. Select the reproduction ratio, if necessary.
3. Press START
Erase Center/Border

This option erases the Center and/or all four sides of a document page or pages. Center/Border applies to books, but use same width or elect to clear out single or multiple edges together.

1. Press [Edit / Stamp].
2. Press [Erase].
3. Press [Erase Center / Border].
4. Press [Erase Border].
5. Press [Same Width].
6. Specify an erase border width with [+ ] and [− ].
Page Numbering

Allows users to keep track of documents being copied for projects, etc. Users can choose numbering sequence and position of placement of numbers.

Place Documents in Feeder
Press Edit /Stamp
Select Stamp
Select Page Numbering
Press Change>Select Page Numbering Format>OK
Press Change (opposite side) Select  Page Number Placement>OK
Touch First Printing Page >indicate page to start number sequence
Touch Last Number>Enter information
Touch First Printing Number >enter information
Touch Total Pages >enter information
Select any other finishing options including the desired number of copies
Press SAMPLE COPY
Double Copies
Place Original in Document or lift the lid and place face down on Glass Platen

1. Press [Edit / Stamp].
2. Press [Edit Image].
3. Press [Double Copies].
4. Press [OK].
5. Select the paper size.
6. Enter desired number of copies
7. Press [Start]
Document Centering

You can make copies with the image moved to the center of the copy paper.

1. Place the document
   Select the paper size.
2. Press [Edit / Stamp].
3. Press [Edit Image].
   Press [Centering].
   Press [OK].
   Press [Start].

Note:
You cannot use the bypass tray with this function.
Adding Covers

To set the Bypass tray as the cover paper source:
- Press "User Tools"
- Select "System Settings"
- Select the "Paper Size" Settings" tab
- Select "Bypass"
- Select "Display"
- Select "Cover"
- Select "Mode Selected"
- Select "OK"
- Press "User Tools" again to exit

On the main screen:
- Select "Cover/Slip sheet"
- Select "Front Cover"
- Select "Blank" or "Copy"
- Press "OK"
- Set the paper for the cover sheet on the bypass tray
- For 2 sided covers select "Duplex"
- Set the originals on the document feeder
- Select any additional options
- Enter desired number of copies
- Press Sample Copy
- Press "Continue" if sample set is correct.

To change between 1 and 2 sided covers:
- Press "User Tools"
- Select "Copy Features"
- Select "Page Format"
- Select "Cover Mode"
- Select 1 or 2 sided covers
- Select "OK"
- Press "User Tools" to exit
Designate

Use this function to have certain pages of your original copied onto designation sheets or to insert a designation sheet for each page specified. Before using this option you must set up the paper trays under paper tray settings.

Press [Cover/Slip Sheet].
Press [Designate / Chapter].
Select [Designate: Copy] to copy designated page on the designated number page or
Press [Designate: Blank]. Not to copy anything on the specified page.
Press the key to select the chapter number.

Enter the page number of the first chapter using the numbers key, and then press the [#] key.
You can continue to specify additional page location numbers, up the 20 locations may be selected.
After making all settings, press [OK] twice.
Press [Start] or [Sample Copy].
Sample Copy

Use this option to check the copy settings before making a long copy run.

Place originals
Select any other necessary functions for copy job
Enter number of desired copies
Instead of [START] press [Sample Copy] key
-One set is delivered as a sample
If Sample Copy is acceptable, press [Continue]
-The number of copies made is the number of copies requested minus the proof copy.

If you press [Suspend] after checking the results, return to step 1 to adjust the copy settings as necessary.
-Depending on the combination of functions, you may not be able to change some settings.

You can press [Sample Copy] again or press [Start] to output the job

Note: This feature can only be used when [sort] is selected. This feature is not available from the [Simplified screen].
Using the By-pass Tray

1. Open the bypass tray.
   - Place copy paper in tray
   - Adjust tray paper guides to fit paper size

On copier panel press the # key
   - Press Paper Type, Select Paper option, Press OK

Press Paper Size
   - Select the paper size.

Press OK

Place originals, enter desired number of copies, press START, Press Clear Modes
You can make settings for the next copy job during copying.

If a long copy job is in progress and you do not want to wait for it to finish, you can use this function to set up the next copy job in advance. When the current copy job is finished, the next job will start automatically.


![New Job button]

2. Be sure message "Ready" appears, and then make settings for the next copy job.

3. Place the originals, and then press the [Start] key.

   All originals are scanned.

   When the preset job is complete, a job preset confirmation dialog box appears.

4. Press [Exit].

   You return to the copy screen.

   After the current copy job, the next copy job starts automatically.

**Note**

- You can switch the display to the current copy job by pressing [To Copying Screen].
Pressing the Simplified Display button will cause letters and keys to be displayed at a larger size, making operations easier.

To access the [Simplified Display]
Press the Simplified Display on the Main Screen
Display s the basic copier functions
Finishing options may be added to this screen for ease of use. Not all functions are available with this screen.

Key color is only available in simplified display mode.
Accessing Document Server

From Copy Panel – Select Document Server Option

Used for storing documents for easy access, confidential printing etc.
Documents may be scanned or printed to Document Server for:

- Confidential Printing
- Print and Hold
- Sample Printing
- Forms printing
- File Merge (different types)
- Electronic Distribution
- HIPPA Compliance
- Label Printing
- Cost Savings
Storing an Original


   Keyboard appears, type your document name

2. Press [Scan Original].

   If a password is required, enter a numerical value.

   System will prompt you to re-enter password, then press OK

3. Insert your document.

   Place your document > Select any additional options > press [Start]
Printing a Stored Document


2. Select the document Name you want to Print. [More than one job may be selected to print]

3. Press [Start]

4. To make changes Press the [To Printing Screen].

Press [Start]
Files may be deleted after printing
Printing a Specified Page or Page Range

1. Select the document to be printed.
   If a password is set, enter it, and then press [OK].
2. Press [Print Specified Page].
3. Press [Specify Range].
4. Specify the printing start page with the number keys, and then press [#].
5. Specify the printing end page with the number keys, and then press [#].
6. Press the [Start] key.

Press [1st Page].
If a password is set, enter it, and then press [OK].
Press [Print Specified Page].
Press [Specified Page].
Specify the page to be printed with the number keys, and then press [#].
Press the [Start] key.
Deleting a Stored File


Select the document to be deleted.

If a password is set, enter it, and then press [OK].

Press [Delete File].

System will prompt you, “Are you sure you want to delete file,”

Note

• It is also possible to select two or more documents and delete them.
• You can search the target document using [File Name] or [User Name] situated in the left side of the screen.
• You can sort the documents by user name, file name, or creation date. Press the item to be used for the sorting on the top of the list.
• To cancel the selection, press the selected (highlighted) key.
Ricoh Control Panel

Clears screen to default settings

8.5” Full Color W-VGA Screen

Hard function keys have Red/Yellow status LEDs

Ready
Not Ready
To Fax A Document
Place Document in Feeder or on Glass
Enter Fax Number using Key Pad or Select from Programmed List
Press Start
Faxing from Copier

1. Press [Fax] or [Facsimile]

2. Place Originals in feeder or on glass

3. Select Fax number from the shortcut menu or using the numeric key pad – enter the recipients' fax number as you would at a regular fax machine

4. Optional settings may be selected

5. Press [Start]
Storing a Fax Number

1. Press [Fax] or [Facsimile]

2. Press [Prog. Dest]

3. At [Names] press [Change]

4. Use Keypad to enter company name

5. Press [OK]

You can also program and change your fax numbers by doing the following:

1. Press [User tools]
2. Systems Settings
3. Administrator Tools
5. Press [New Program]

7. Use keypad to enter [Fax# ]

8. Press [Fax No.]
9. Enter Fax#
10. Press [OK]

To add additional numbers, repeat steps 5 thru 10

Press [OK]
Changing or Deleting a Fax Destination


2. Press [System Settings].

3. Press [Administrator Tools].

4. Press [Address Book Management].

5. Check that [Program / Change] is selected.

6. Select the name whose fax destination you want to change.
   Press the name key, or enter the registration number using the number keys.
Faxing From Desktop

1. Open the document you wish to fax
2. Select [File], then [Print]
3. In the [Name] list, click the LAN-Fax M8 driver
4. Press [OK] or [Print].
5. At [Fax Number] type the Recipient’s Fax# just as if you were manually dialing the number at a Fax Machine or select from [Address Book], if the number is already pre-programmed in address book.
6. Press [Set as Destination] to confirm Recipient's destination. You can select more than one destination to send same fax.
7. Press [Send]
Faxing From Desktop...Cont.

8. Check the box marked [Attach a Cover Sheet]
9. Click on [Cover Sheet] – You can edit the cover page with your Company Name, Phone, Fax and e-mail information and save contents.

10. Press [Send]
Printing From Desktop
Basic Printing

1. How to Print Documents from your PC

2. Open the document you wish to print

3. Press File>Print>OK

4. In the [Name] list, click the Ricoh Copier/printer you want to use

5. Enter desired number of copies.

6. Press [OK]
Printing [Duplexed] 2-sided Documents

1. Open the document you wish to print

2. Press File>Print>OK

3. In the [Name] list, click the Ricoh Copier/printer you want to use then press [Properties]

4. Click the [Setup] tab, click your preferred two-sided printing method in the [Duplex] list, and then click [OK].

5. Before printing ensure that the orientation you select for printing matches the orientation of the paper in your device. Press [OK] >OK
Stapling Printing Documents

1. Open the document you wish to print

2. Press [File] > [Print] > [OK]

3. In the [Name] list, click the Ricoh Copier/printer you want to use then press [Properties]

4. Click the [Setup] tab, click your preferred two-sided printing method in the [Duplex] list, and then click [OK].

5. Before printing ensure that the orientation you select for Stapling matches the orientation of the paper in your device. Press [OK] > [OK]
You can send documents to the copier to be held for later pick-up, confidential printing, for sample printing or to the document server for reprinting. See next page for options break-out of these features.
Locked Print: Temporarily holds print jobs in the memory until a valid password is entered at the control panel. Files are automatically deleted from the system HDD after printing.

Hold Print: Temporarily holds multiple print files in the memory until selected. Does not require the user to enter a password.

Sample Print: Outputs the first set of a multiple-set print job so that output settings can be checked for accuracy prior to printing the entire job.

Stored Print/Store and Print: Identical in functionality to Hold Print, except files are not immediately deleted after printing. Store and Print enables users to print files immediately while simultaneously storing data. 4-8 digit password is optional.

Document Server: Sends files directly to the document server for storage and printing at a later date.
Accessing Confidential Documents

Press Printer to access the list of stored files from your computer as listed on right:-
Printer Display Panel

Press [Printer]
Press [Print Jobs]
Select your job and follow the next steps or press [Start] to output your document.

Highlight file and select print.

If you submitted your print job via the "locked Print" feature, you will now be prompted for your password.
From Copier Panel, Select Scanner – Place the documents to be scanned in the Document Feeder or on the Platen Glass and Select the appropriate options for your Documents where necessary.

(Note: Screenshots are provided for reference purposes only. Your display may vary depending on your operating system and device.)
Scanner Display Panel

Select tabs to switch between email and folder scan destinations.

Set resolution, scan size & scan type.

One or two sided original.

Set file types between multi and single page PDF, TIFF and JPEG*

Select file stored in the document server.

* JPEG scanning in single page mode only.

Add email message.

Add subject heading.

Add security features to document i.e. encryption & signature.

Set up notification when your email is opened.

Set sender from list of registered users.

Check file status.

Preview scan before sending.

Program email destinations into one touch buttons. Groups and individual addresses can be programmed.
1. At copier Screen Press [Scanner]
2. Select [E-mail] or [Folder] Tab
3. Select destination [email address or folder location]
4. Place Originals in Feeder or on Glass
5. Press [Start]

(Note: Screenshots are provided for reference purposes only. Your display may vary depending on your operating system and device.)
Scanning Options must be selected before pressing the [START] button!

- **Scan Settings**
  - Full color scanning under scan settings.

- **File Type and File Name**
  - File name and changing file type.
  - PDF encryption.

- **Preview scan before sending.**

- **Drop Out Color From Documents**

- **Select Document Types**
  - Scan Settings:
    - **Scan Type**:
      - Black & White: Text
      - B & W: Text / Line Art
      - B & W: Text / Photo
      - Gray Scale
      - Full Colour: Text / Photo
      - Full Colour: Glossy Photo
      - Auto Colour Select

- **Check file status.**

(Note: Screenshots are provided for reference purposes only. Your display may vary depending on your operating system and device.)
Viewing the Job at your Desktop

Email with Subject, File name and Message added at MFP

Subject entered at MFP
Attached file named
Message added to email

(Note: Screenshots are provided for reference purposes only. Your display may vary depending on your operating system and device.)